Uniswap (UNI) Network Open
Incident Report for Coinbase Prime
Resolved
Our UNI-USD order book is now in full-trading mode. Limit, market and stop orders are all now available.
Posted Sep 17, 2020 - 12:21 PDT
Update
Our UNI-USD order book will now enter limit-only mode. Limit orders can be placed and cancelled, and matches may occur. Market orders cannot be submitted. Order books will remain in limit-only mode for a minimum of 10 minutes.
Posted Sep 17, 2020 - 12:10 PDT
Update
Trading on our UNI-USD order book is about to begin. This order book will now enter post-only mode. Customers can post limit orders but there will be no matches (completed orders). Order books will be in post-only mode for a minimum of 1 minute.
Posted Sep 17, 2020 - 12:07 PDT
Monitoring
Inbound transfers for Uniswap are now available. Traders cannot place orders and no orders will be filled. Order books will be in transfer-only mode at minimum until the start of trading on Thursday, 9/17, provided our metrics for a healthy market are met.
Posted Sep 16, 2020 - 23:25 PDT
This incident affected: Transfers (UNI Network) and Markets (UNI-USD).